Configurare parametri internet Apn Wind iOS 6 iPhone e iPad

Configurare parametri internet Apn Wind iOS 6 iPhone e iPad

92

Ad ogni nuovo iOS aiutiamo inizialmente tutti gli user della “mela” a configurare i propri device. Per poter configurare i parametri internet Apn Wind in iOS6 sul vostro iPhone dovete andare in:

IMPOSTAZIONI–> GENERALE –> CELLULARE

In questa finestra scendete in basso ed entrate in

NETWORK DATI CELLULARE

Ora potete inserire i parametri per navigare su internet

Dati Cellulare

  • APN: internet.wind
  • NOME UTENTE:
  • PASSWORD:

Tethering Internet

  • APN: internet.wind
  • NOME UTENTE:
  • PASSWORD:

Per la configurazione internet in iOS 6 su iPad andate in:

IMPOSTAZIONI–> DATI CELLULARE –> IMPOSTAZIONE APN

Dati Cellulare

  • APN: internet.wind
  • NOME UTENTE:
  • PASSWORD:

Ora potete navigare tranquillamente con il vostro cellulare con iOS 6 per la configurazione degli MMS Wind su iPhone premete QUI.

Se avete un profilo BUSINESS i parametri APN sono QUI

 

 

92 COMMENTI

  1. @cb1500bec656a0c60f9fe5050c71ab42:disqus @49dced8ae9ea93c179937eecb4c1b726:disqus I parametri wind sono stati testati su tutti i modelli iPhone e funzionano perfettamente con iOS 6. Se non funziona potrebbe essere un problema momentaneo questa mattina ne ho configurati 15 con successo. Ora se siete sicuri di non avere problemi di linea fate un ripristino delle impostazioni di rete le trovate sempre in IMPOSTAZIONI–> GENERALE –> CELLULARE–> NETWORK DATI CELLULARI ultima voce e mettete nuovamente internet.wind come APN. Avete provato a chiudere completamente safari e riaprire, potrebbe comparire questo messaggio tipo questo? http://www.iospassion.com/supporto-tecnico/wind-problemi-di-navigazione-pagina-di-benvenuto/

      • Io navigo senza parametri e Wind ancora non capisce il perchè e sono cosi da 2 mesi. Anche i tecnici non hanno saputo dirmi il perchè. Secondo me è dovuto dal messaggio di benvenuto che avevo ricevuto ed ha settato qualcosa nel mio profilo ma loro dicono di no.
        Ad ogni modo gli americani sono molto rigidi e consigliano, dopo aver inserito i parametri, di premere il pulsante in alto ora si chiama CELLULARE per tornare indietro, facendo cosi iOS salva le informazioni. Fammi sapere questo post oggi è stato letto dal 2500 persone se ci fosse stato qualcosa di sbagliato ti assicuro che si sarebbero scatenati i commenti. Che piano tarriffario usi?

    • buonasera , anche io ho problemi a collegarmi ad internet ,subito dopo aver eseguito l ‘aggiornamento per apple 3 gs , il telefono si collega solo tramite wi-fi gestore telefonico wind .. ho eseguito il ripristino delle impostazioni di rete . senza esito . cosa potrei fare?

      • @63f0898e039ad67c2e85213bd03ff62b:disqus Ciao! Verifica i parametri che ovviamente devono essere internet.wind nel caso di abbonamento per privati e internet.wind.biz se abbonamento business. Ti consiglio di provare entrambi. Hai controllato il credito? Gli unici problemi con wind per ora sono gli MMS, ma internet deve funzionare… Prova ad aprire safari senza connessione wi-fi cosa ti dice?

  2. Ciao ho seguito tutti i tuoi suggerimenti leggendo anche i post precedenti ma da quando ho installato ios6 la modalità Tethering non funziona più.

    • @131ce1460dbd77807eca0424a6ac192b:disqus Ho fatto diversi test ma la modalità Tethering funziona con i parametri segnalati nel post a meno che tu non abbia un profilo business quindi devi aggiungere il .biz finale. Fammi sapere

  3. grazie!!!! risolto problemi con 3g…stavo impazzendo!! non capivo perché il wi-fi funzionasse e il 3g invece no! adesso è tutto ok!

  4. Condivido il ringraziamento di Serena. Anche io ho avuto lo stesso problema con il 3G, e lette alcune segnalazioni sul web di problemi del nuovo IOS6, ero un po preoccupato. Non del tutto convincente comunque il fatto che a conclusione di un aggiornamento da IOS5.1 a IOS6 si debba intervenire manualmente a risolvere problemi non risolti in automatico. Sbaglio o la configurazione Tethering prima non compariva?. Io ho abbonamento Silver, non business, ma in APN Dati cellulare prima avevo il .biz (e non ha più funzionato con IOS6), ora grazie ai parametri da te forniti tutto sembra ok. Grazie

    • @b7aed4115ad893cd1e019c73c35c2317:disqus Ciao! Hai ragione e tutt’ora Wind non riesce a stare dietro alle configurazioni dei parametri internet. Un esempio eclatante è il tuo, prima usavi un .biz ed ora non più e non sei il primo a dirmelo. Io, ad oggi navigo senza parametri e sta cosa dopo due mesi di telefonate non riescono a capirla neanche loro… tutto è cambiato dopo il messaggio di benvenuto (non so se hai letto il post http://www.iospassion.com/supporto-tecnico/wind-problemi-di-navigazione-pagina-di-benvenuto/) forse è un esperimento andato male? Volevano provare a settare in automatico i parametri?… Non so se ti ricordi quando Apple aveva cambiato il Baseband (parte di codice che gestisce le comunicazioni) siamo rimasti spiazzati per dei giorni (anche io ho wind)! Sul Tethering sono sicurissimo della sua presenza su iPhone 4 e 3GS ma 4S non ricordo domani controllo!

  5. dopo aver inserito tutti i parametri sopra riportati, riesco sempre e solo a collegarmi in wifi, non parte in 3g, non esce nemmeno l’icona della E nè tantomeno il 3g, com’è possibile ( 4s 16 gb)

  6. Ho un problema da quando ho aggiornato nuovo iPad a ios6
    Quando si collega alla wifi di casa le app non funzionano più. Persino Facebook non si apre!
    Invece, quando si collega alla wifi dell uffico funziona tutto perfettamente.
    Se riuscite a darmi un suggerimento, vi ringrazio fin d’ora
    Francesco

    • @c7628c9726cc33e818f40d80a1b4d66e:disqus Ciao! Se sei sicuro di avere la linea attiva e riesci ad utilizzare il Wi-Fi con altri device ti chiedo di provare a impostare la password del router come WEP e non WPA. Fammi sapere!

  7. ciao scusa ho un problema con il mio i phone 4s dopo fatto l’aggiornamento con ios6, io ho la sim con operatore wind, mi capita spesso che mentre il telefono va mi esce la scritta errore sim e non mi legge più la scheda cosa devo fare?grazie per la risposta

    • @facebook-100001627248733:disqus Ciao! Sembra un caso isolato, prova ad effettuare un Ripristino delle impostazioni di rete, probabilmente la SIM non si è agganciata correttamente con il sistema. Se il problema persiste ti consiglio di chiedere una sostituzione della Sim o un reset da parte degli operatori della Wind! Fammi sapere!

      P.S. IMPOSTAZIONI–> GENERALI–> RIPRISTINA dovrai riconfigurare i parametri Apn…

      • ciao lo sto facendo ma niente il problema sussiste..sono andato dalla wind a parte ke vogliono 10 euro ma poi mi dicono ke cambiare la scheda è inutile xkè non cambia niente, reset cosa consiste?cosa dovrei fare con la wind?grazie

        • @facebook-100001627248733:disqus Il reset della scheda solitamente viene fatto dagli operatori del servizio clienti, rimarrai per max 30 min con il cell fuori servizio ma serve nei casi più gravi per ristabilire i parametri della sim. Invece su iPhone serve per ripristinare una connessione tra dispositivi, ad esempio i segnali di rete che iPhone potrebbe bloccare. Hai modo di provare con un’altra scheda? questo potrebbe essere un ottimo test, se non ti da l’errore penso che spenderai volentieri 10€.. Se invece si ripresenta allora si esclude la sim ma il problema diventa il telefono. E’ ancora in garanzia? Ciao!

          • devo kiamare l’operatore wind e kiedere del reset?allora la scheda va bene per esempio nel nokia n73 ma nel i phone da problemi, ho messo altre skede tim nel mio e andavano bn ho messo la mia di scheda nel i phone 4 nn so se per casualità pero è stato per una ventina di minuti nn ha dato problemi, cosa dovre fare?cmq si è in garanzia

  8. ciao… io ho un iphone 4s con aggiornamento ios6 operatore wind, dopo l’aggiornamento non riesco a far funzionare l’hotspotpersonale nonostante tutti i parametri configurati a regola d’arte. ho estremo bisogno di risposte. help me plece…
    grazie millle

    • @disqus_aHnggXCo0b:disqus Se sei sicuro che il profilo associato alla tua Sim consenta la condivizione della linea senza costi prova ad effettuare un reset delle impostazioni di rete. Vai su IMPOSTAZIONI–> GENERALI–> RIPRISTINA

      Se invece il profilo richiede dei costi di connessione controlla il credito.
      La condivisione deve funzionare. Dopo il ripristino inserisci i dati torna indietro premendo cellulare in alto a sinistra. Chiudi con il tasto Home. Spegni e riaccendi nuovamente l’iPhone!
      Ciao.

  9. Ciao..da quando ho fatto l’aggiornamento alla ios6 non mi riconosce più la sin dell’IPAD..la Sim funziona benissimo negli altri telefoni e, se provo ad inserire una SIM diversa nel mio IPAD non la riconosce…credi che l’aggiornamento abbia creato problemi oppure che sia una casualità?..In ogni caso che fare?..Premetto che non ho più la garanzia..

    • @2e0864c855a2de111970f5a531c467f0:disqus Ciao! Prova ad effettuare un reset di rete. Vai su IMPOSTAZIONI—> GENERALI–> RIPRISTINA–> RIPRISTINA IMPOSTAZIONI DI RETE. Perderai tutti i dati del wi-fi e del 3G quindi al riavvio inserisci nuovamente i parametri APN. Fammi sapere!

      • Ti ringrazio per la risposta….ma neppure effettuare il reset ha funzionato…ho provato due volte…continua con la scritta”nessuna SIM”…

        • @2e0864c855a2de111970f5a531c467f0:disqus Ciao! Ti posso assicurare che il tuo problema è un caso isolato, ma mi lascia qualche dubbio. Se ho capito bene, il tuo iPad non riconosce nessuna Sim e questo mi farebbe escludere problemi software. Hai 3 possibilità. 1) effettua un ripristino completo del device e riportalo allo stato iniziale e reinstalla iOS6. 2) resetta e reinstalla iOS 5 per effettuare una verifica. 3) aspetta una settimana dovrebbe uscire un aggiornamento di iOS 6 e potrebbe risolversi da solo il problema. Se questi 3 tentativi non vanno a buon fine e sei sicuro che la scheda funziona e non ha problemi legati al gestore devi far controllare il tuo device!

  10. Ciao,
    Ho comprato il nuovo ipad e funziona benissimo con la SIM in 3G della tre.
    Quando provo a connettermi in wifi attivando il tethering wifi del mio Samsung ace che funziona in 3G con una SIM Wind , ipad riconosce il cellulare esce il simbolo wifi, ma non si connette ad internet!!!!
    Ho già effettuato il ripristino delle impostazioni di rete, ma niente da fare.
    Cos’altro posso fare?
    Grazie
    Gianni

    • Gianni Secondo me il problema non è dell’iPad ma della condivisione del Samsung. Sei sicuro che non abbia delle protezioni il thetering? Dal tuo samsung accedi al menu principale, IMPOSTAZIONI, WIRELESS, IMPOSTAZIONI DI RETE, TETHERING e HOT SPOT. Vai in IMPOSTAZIONI MOBILE AP e configura l’SSID, scegli una password di protezione e salva tutto. Ora prova a cercare la wireless da iPad, seleziona la rete e inserisci la password. Ricordati di controllare che i parametri APN tethering siano inseriti nel samsung Ace.

      • Ciao Rocco,
        Ti ringrazio per la pronta risposta.
        Ho ricontrollato i dettagli del telefono e tutto risulta come da te procedurizzato. Non funziona!
        A questo punto mi viene un grosso dubbio e cioè che Wind abbia bloccato la possibilità di usare i cellulari in modalità tethering.
        Quindi i dispositivi rilevano il segnale e la rete wifi, ma senza connettermi.
        Io ho un contratto Wind all inclusive Smart 300.
        Se non hai altre indicazioni proverò a chiedere in un centro Wind.
        Intanto grazie.
        Gianni

  11. ciao
    m hanno regalato un iphone 4s con l’ultimas versione ios, ho la sim con operatore wind,dopo aver inserito tutti i parametri sopra riportati la connessione e’ lenta.. ho provato piu’ volte a fare un ripristino di rete , spegnendo e accenden il cell ma non succede nulla sempre lento..

  12. iphone 5 con operatore vodafone, ogni tanto durante una telefonata non si sente più l’audio. Ho cambiato la nano sim senza successo. Per favore, mi può aiutare?

    • @37f089d9deae4554ba8e4f4cd9b60a69:disqus Ciao! Se hai già sostituito la SIM hai già fatto un test fondamentale. A questo punto il problmea è del device, hai notato se con gli auricolari o il vivavoce ti succede? Io ti consiglio di effettuare UN RIPRISTINO DI RETE, in alcuni test è servito a far agganciare i parametri corretti tra operatore e telefono. Non tutti sanno che iOS alcune volte rischia di bloccare la comunicazione tra device e operatore, se con il ripristino non funziona, vai subito in App Store e fatti sostituire il prodotto! La tua copertura rete è buona ,vero?

  13. Ciao Rocco

    Ascolta io sono passato da vodafone a wind ed ho un iphone 4. Ho aspettato i giorni dell’attivazione della sim ma quest’ultima non è supportata dal mio iphone. Ho fatto la prova ad inserirla in altri telefoni e funziona. Ho provato a ripristinare, aggiornare, ma niente. NESSUN SERVIZIO. Mi sapresti aiutare??

    • @ef88d3cbfa4336b6412e7d89e37f018a:disqus Ciao! L’unico modo per far capire all’iPhone che hai inserito una nuova SIM è il RIPRISTINO IMPOSTAZIONI DI RETE, devi andare in IMPOSTAZIONI–> GENERALI–> RIPRISTINO

      Sempre in IMPOSTAZIONI verifica che il GESTORE sia in automatico. Se il problema persiste avvisa WIND che utilizzi un iPhone e chiedi un RESET della SIM tramite terminale. Questo iPhone 4 lo utilizzavi con Vodafone giusto? Vorrei escludere la possibilità che il lettore SIM sia danneggiato…

  14. CIAO,IO HO UN IPHONE 5 ,IL PRIMO GIORNO ANDAVA VELOCISSIMO,DAL SECONDO E LENTISSIMO,HO INTERNET ILLIMITATO CON WIND,QUI A CASA SCROCCO UNA LINEA WIRELLES CON IL PC E IL TELEFONO DI MAI SORELLA ,ED IO CON L’IPHONE NON CI RIESCO,HO FATTO COME HAI SCRITTO MA NON CAMBIA NULLA,NON MI SI CONNETTE NEANCHE AD APPLE STORE,EPPURE LE TACCHETTE STANNO AL MASSIMO E APPARE LA SCRITTA 3G,PREMETTO CHE AD IMPOSTAZIONI HO WI -NO HOTSPOT-NO

    • @facebook-1600221390:disqus Ciao! Inizia ad effettuare un reset delle impostazioni di rete serve alla SIM e al telefono per sincronizzare nuovamente la linea. Vai in IMPOSTAZIONI–> GENERALI–> RIPRISTINA–> RIPRISTINA IMPOSTAZIONI DI RETE.

      Dopo il riavvio ritorna ad inserire i parametri APN segnalati nell’articolo. Ricorda se hai un profilo business nel campo APN devi mettere internet.wind.biz dopo aver inserito i parametri torna indietro nel menu, spegni e riaccendi l’iPhone. Fammi sapere! Scusa il ritardo nella risposta!

    • Ciao Simone, scusami ma le richieste di aiuto sono numerose e molte volte qualcuna mi scappa. Se hai impostato i parametri corretti, spegni e riaccendi. Probabilmente e solo questione di attivazione. Se non funziona vai in IMPOSTAZIONI–> GENERALI–> RIPRISTINA–> RIPRISTINA IMPOSTAZIONI DI RETE, perderai la password del Wi-Fi. Al riavvio inserisci nuovamente i dati APN e fammi sapere!

  15. Ciao leggendo che anche Tu usi Wind, ti espongo il mio problema con la nanoSim del mio iPhone 5. Tutte le volte che aggiorno il software (ora sono a 6.1) l’Apn sparisce e tutte le volte va reinserito, sia internet.wind che mms.wind per gli mms ovviamente.
    E’ normale ciò……….Grazie ;-)

    • @a89af4140386d96f7447b87ad7d2fa67:disqus Ciao! Si è corretto! Per questo motivo ho creato delle procedure di questo tipo. Succede soprattutto con operatori NON Partner di Apple! Ciao!

  16. Ciao Rocco, ho letto che spiegavi i settaggi per wind.Ho un problema con wind abbonamento privato e il mio vecchio ma ancora affidabile “spero” i phone3gs.Dopo circa 2-3 ore dall’inserimento della sim mi va in nessun servizio, ho gia fatto sostituire la sim e se uso una ricaricabile wind non ho nessun problema.Ho fatto una migrazione da vodafone 2 settimane fa pensavo ci volesse un po di tempo ma il problema persiste.Ciao Grazie.

    • Ciao Marco! Ch versione del System utilizzi? Sembra esserci un problema nel carrier. Per sicurezza incominciamo da reset delle informazioni del protocollo dell’operatore. Vai in IMPOSTAZIONI–> GENERALI–> RIPRISTINA–> RIPRISTINA IMPOSTAZIONI DI RETE inserisci nuovamente i dati APN e spegni e riaccendi. Fammi sapere!

  17. Ciao!! dopo aver fatto l’aggiornamento a ios 6.1.2. per iphone 4s, non ho praticamente piu le suonerie. Ho tutto attivato, ho controllato anche in Impostazioni > suoni e mi sembre tutto normale, ma a conti fatti…il mio telefono non suona, vibra e basta. Come posso fare a risolvere questo problema? Grazie mille Ele

    • Ele, sembra tutto molto strano.. Sei sicura che l’audio sia al massimo? Se fai partire un filmato senti l’audio? Su impostazioni–> Suoni hai attivato tutto al massimo? Che suoneria hai selezionato? Quando le provi premendoci sopra senti l’anteprima!?

  18. Salve ho un iphone 3gs ho fatto oggi un contartto con la wind all inclusive con telefonate sms e internet ora nn riesco a collegarmi ad internet cioè invece di venire in alto a destra 3g mi viene una E e nn riesco a navigare si internet facebook ecc da cosa può dipendere

    • Ciao Francesco, se vedi solo il simbolo E significa che va solo il 2G detto vorgalmente. Vai in IMPOSTAZIONI –> GENERALI–> L’OPZIONE ABILITA 3G è attiva? controlla la tua configurazione, vai in IMPOSTAZIONI–> GENERALI–> CELLULARE–> NETWORK DATI CELLULARI che APN utilizzi? Fammi sapere! Ciao!

  19. ciao, rocco, ieri ho aggiornato il mio iphone al iOS 6.1.2 un casino…. non legge la mia scheda wind ho provato a reinserirla ma dice “errore scheda sim” cosa posso fare? grazie in anticipo

    • Vai in IMPOSTAZIONI–> GENERALI–> RIPRISTINA–> RIPRISTINA IMPOSTAZIONI DI RETE al riavvio inserisci i parametri internet e fammi sapere! Dovrebbe essere andato in tilt il Carrier! Ciao!!!

  20. Ciao Rocco!! Ascolta, io ho un problema con Wind… Ho un’offerta da 400mb a settimana per avere internet all’estero… Ho settato i parametri da te consigliati e comunque non ho possibilità di utilizzare internet… Ho linea, ho il 3G, ho ili Roaming attivo, ho la rete dati cellulare attiva, ma nulla… Piattaforma iPad 2… Hai consigli?!

  21. Ciao Rocco, ho cambiato operatore stamattina. Ho un IPHONE 4S. Inizialmente Internet non andava, adesso va ma abbastanza lentamente. La cosa strana è ch non appena accendo il 3G le tacchette della linea scendono da 5 a 1. Potresti aiutarmi?

  22. Ciao, sono passato da Tim a wind, ho configurato il mio iPhone 4S ed ora va in internet senza problemi, però da quando sono passato a questo gestore la batteria, dura veramente poco, un esempio telefono carico al 100% alle 23:00 la mattina verso le 8 era spento perché completamente scarico!!!
    Non penso sia un caso che appena cambiato gestore si sia presentato questo problema e calcolando che l’usura della batteria cala così tanto anche se il telefono nn viene usato, ho pensato che potrebbe essere un problema di impostazioni di rete o cose simili.
    Però ripeto … Il telefono è settato come da prospetto del sito ufficiale wind!

    • Ciao! Purtroppo è un problema noto, se hai wind i consumi della batteria sono più alti rispetto a quelli di altri operatori ti consiglio di leggere un mio articolo di agosto 2012 http://www.iospassion.com/iphone-news/se-hai-wind-i-consumi-della-batteria-sono-piu-alti-rispetto-a-vodafone-e-tre/ ora il discorso è leggermente cambiato ma solo in alcune zone d’Italia. Tu da dove scrivi!? Puoi provare ad effettuare un ripristino impostazioni di rete, perderai nuovamente i settaggi Wind ma almeno farai perdere traccia di eventuali impostazioni di rete precedenti.. Per effettuare l’operazione vai in IMPOSTAZIONI– GENERALI– RIPRISTINA. Ricordati che perderai i settaggi Apn per internet, MMS e password wi-fi.. Quindi recupera questo dati prima di procedere.. Fammi sapere se hai bisogno! Ciao

  23. ciao .. dopo aver ripristinato le impostazioni sul mio iphone 4 , dopo che si è riacceso è cmparsa la voic over e ad un tratto la schermata si è spenta pero il telefono resta acceso e il voic over parla quando tocco qualkosa .. come fare per rianimarlo?

    • Ciao! Devo capire che system stai utilizzando? Voice Over non c’entra nulla con eventuali ripristini ma dal menu ACCESSIBILITA’. Vai in Impostazioni–> GENERALI–> ACCESSIBILITA’ e disabilita Voice Over se ti da fastidio. Cosa intendi per farlo rianimare?

  24. Ciao rocco, mi hanno regalato l ipad air e ho attivato la connessione wind ..ho impostato internet.wind in dati cellulare ecc..ma l ipad nn e comunque collegato ad internet.. Scusami se ti spiego così in generale ma nn ne capisco molto :D

  25. Salve ho un iPhone 5 americano regolarmente pagato, ho la modifica per la lettura della scheda in Italia. Ho la Wind e funziona correttamente l’unico problema e che non trovo le impostazioni APN e non riesco ad andare in 3G. Chiedo aiuto! :) grazie in anticipo.

Rispondi